zfaka不支持php7.4吗

如题

陕西省网友说:好像是的!

7.2好像最高了!

黑龙江省网友说:应该支持吧  要装yaf扩展

安徽省网友说:支持的,之前用的时候一直是 php7.4,现在换发卡程序了。

辽宁省网友说:他的2.0版本都一年多了,还没出来,我也考虑换了

黑龙江省网友说:一直默认7.0

四川省网友说:支持 可能没装yaf拓展?

未经允许不得转载:黄老湿网 » zfaka不支持php7.4吗